Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Nie działa system mailowy.
14.08.2020, 06:41, (Ten post był ostatnio modyfikowany: 14.08.2020, 06:43 przez GoOrange.)
#1
Nie działa system mailowy.
Z tego co widzę na forum nie działa w ogóle system powiadomień mailowych. O ile w samym użytkowaniu zarejestrowanego konta, przy tej w sumie małej ilości postów, to nie przeszkadza, o tyle żaden nowy użytkownik nie może potwierdzić swojej rejestracji, a tym samym po jakimś czasie odpuszcza.
Wiem, bo sam miałem ten problem. Dopiero grupa na FB pomogła.

Odpowiedz
16.08.2020, 16:40,
#2
RE: Nie działa system mailowy.
Nie masz czasem poczty na Interii? Miałem podobny problem z wiadomościami PW, że powiadomienia nie dochodziły, a np. na Gmial dochodzą.

P-515, Reface CP; XK-1c; Eris E5; K271 MKII; AH80 
Odpowiedz
16.08.2020, 16:44,
#3
RE: Nie działa system mailowy.
(16.08.2020, 16:40)pawelsz napisał(a): Nie masz czasem poczty na Interii? Miałem podobny problem z wiadomościami PW, że powiadomienia nie dochodziły, a np. na Gmial dochodzą.

Chyba zostało coś poprawione, od bodaj wczoraj już wszystko działa w porządku.

Odpowiedz
16.08.2020, 17:24,
#4
RE: Nie działa system mailowy.
(16.08.2020, 16:40)pawelsz napisał(a): Nie masz czasem poczty na Interii? Miałem podobny problem z wiadomościami PW, że powiadomienia nie dochodziły, a np. na Gmial dochodzą.

Jako moderator odpowiem tak - żaden z użytkowników, którzy zarejestrowali się w ostatnim miesiącu, nie posiada adresu na portalu interia. Jest to niestety problem serwera forum. Nie posiadam niestety takich możliwości i umiejętności aby to naprawić, mogę jedynie co jakiś czas aktywować nowe konta lub pomagać im w odzyskiwaniu hasła.

Kawai VPC1, Arturia Minilab MkII, kornet, harmonijki diatoniczne Hohner. 
Pianoteq 6 PRO, Synthogy Ivory II,
GarageBand, Zoom H4n
Roland Quad Capture, Neumann KH120, Harley Benton Tube5, Grado SR225i, Shure SM57, Harpsound Aquiline
Odpowiedz
22.08.2020, 11:33,
#5
RE: Nie działa system mailowy.
Przez ostatnie kilka dni wyrywkowo zakładałem testowe konta aby sprawdzić czy są wysyłane wiadomości z hasłem po rejestracji i będąc w kontakcie z właścicielem forum przesyłałem mu swoje obserwacje i rezultaty były różne, jednak teraz można powiedzieć, że problem został rozwiązany i e-maile już dochodzą.

Hardware: Kurzweil PC3K8,  Yamaha Modx 6,  Access Virus Ti2 desktop,  Waldorf Blofeld, Roland Fantom XR, M-Audio ProFire 610, iPad AiR2, HP Omen 17
DAW / VST hosts: Cubase 10,5 Artist, Bendlab Cakewalk, Ableton Lite, Akai VIP 3 i inne...
VSTi: NI Komplete 12, Arturia V Collection 7 + Pigments, Korg Collection 2 + Triton,IK Multimedia: Sample Tank 3 MAX/4 SE, Syntronik Deluxe,Hammond B-3X, Miroslav Philharmonik 2, AAS Ultra Analog VA-3, Roland Zenology i inne...
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Kontakt | Forum portalu Muzykuj.com | Wróć do góry | | Wersja bez grafiki | RSS