Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
tyros1 problem z akompanimentem
24.09.2020, 19:48,
#1
tyros1 problem z akompanimentem
wita..
jestem poczatkujacym uzytkownikiem tyros 1.
poprzednio uzywałem psr 1500-nie miałem z tym keybordem zadnych problemów-
wczoraj kupiłem tyros1 i odnosze wrazenie ze cos jest nie tak-
chodzi szczególnie o akompaniament przy wyborze rodzaju utworu włacza sie taki sam..nie wiem czy czasami czegos nie pominąłem ..
dlatego zwracam sie o pomoc..

Odpowiedz
25.09.2020, 00:24,
#2
RE: tyros1 problem z akompanimentem
Rodzaju utworu ? Masz na myśli to, że obojętnie jaki podkład wybierzesz to zawsze uruchamia się jeden i ten sam ? Czy może wrzuciłeś utwory przygotowane wcześniej na PSR1500 a Tyros podkłada Ci tylko jeden styl.

Odpowiedz
25.09.2020, 05:08,
#3
RE: tyros1 problem z akompanimentem
witam.. tak dokładnie tak jest -obojetnie jaki utwór uruchamiam podkład jest ten sam.niw wgywałem zadnych nowych styli do tych klawiszy ,mam je dopiero od dwóch dni i nie moge rozgryzc tego problemu.. w psr 1500 przy zmianie utworu był całkowicie inny podkład -tu jest taki sam...

Odpowiedz
26.09.2020, 00:19,
#4
RE: tyros1 problem z akompanimentem
Utwory to Twoje ustawienia ? Zapamiętana melodia i podkład ?
A co się dzieje gdy włączasz instrument, wchodzisz w wybór styli i wybierasz różne, też zawsze gra ten sam ?

Odpowiedz


Podobne wątki…
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Yamaha tyros- Problem z przyciskiem ,,1" Malis 0 3,016 29.03.2017, 16:37
Ostatni post: Malis

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Kontakt | Forum portalu Muzykuj.com | Wróć do góry | | Wersja bez grafiki | RSS